Italique bloqué
Tout le site m'apparaît en italique
Page : 1
Pseudo Messages
Page : 1
vegapomme27 - Publié 17/08/2015 à 07:57:00

Au palais des oignons
Membre
45 messages
Hello les amis. Depuis ce matin le site en entier est écrit en italique, ce qui n'est bien sûr ni agréable ni pratique pour la rédaction des tests.

Cela dit, j'utilise chrome, mais quand j'ouvre le site avec Firefox tout est normal. Ce bug ne concerne que le site Alex d'or, tout va bien à part ça.

Des idées ? Suggestions ? J'imagine que le souci vient de chez moi, mais je le rapporte au cas où.

Merci
AlexRE - Publié 17/08/2015 à 16:50:57

Amateur, Blablateur,
Webmaster
4366 messages
Whaaat.

Sur toutes les pages ? Sur tous les textes ? Tu as bien la dernière version de Chrome ?
http://www.alexzone.net/
shûji : "un alex roi c'est le O+ du groupe sanguin, il aime tout, les awards il a pas de préférence, il fait des tests élaboré, note normal, il est casable partout ~ juste qu'il faut prévoir 2 semaines d'avance avec lui pouce vert etc"
vegapomme27 - Publié 19/08/2015 à 05:58:51

Au palais des oignons
Membre
45 messages
Presque tout excepte quelques titres. Je vais bricoler et je te redis ca.
AlexRE - Publié 20/08/2015 à 00:49:27

Amateur, Blablateur,
Webmaster
4366 messages
Je serais curieux de connaître ta version de Google Chrome. Si tu peux me l'indiquer.
http://www.alexzone.net/
shûji : "un alex roi c'est le O+ du groupe sanguin, il aime tout, les awards il a pas de préférence, il fait des tests élaboré, note normal, il est casable partout ~ juste qu'il faut prévoir 2 semaines d'avance avec lui pouce vert etc"
vegapomme27 - Publié 25/08/2015 à 05:56:10

Au palais des oignons
Membre
45 messages
Version 44.0.2403.157 m ! Et ça semble être à la page.

Rien n'y fait, c'est toujours en italique en tout cas.
sriden - Publié 26/08/2015 à 12:28:23

J'ai Un Gros
Ambassadeur
312 messages
Je suis sur la même version et j'ai pas ce problème. Peut-être une histoire de paramètres quelque part ?

 
AlexRE - Publié 26/08/2015 à 13:04:15

Amateur, Blablateur,
Webmaster
4366 messages
Moi aussi, j'ai cette version...

Je me suis connecté avec ton compte, vegapomme (en mettant un mot de passe temporaire), et je n'ai pas eu ce problème non plus.

Bref, je suis un peu démuni, là.

T'as essayé de te déconnecter et te reconnecter ? (Je ne vois pas trop en quoi ça changerait quelque chose, mais bon.)


Peut-être une extension Chrome que tu as installée, qui entre en conflit avec ce site.

Est-ce que ça te le fait avec les autres designs ? (Tu peux les changer en haut à droite.)
http://www.alexzone.net/
shûji : "un alex roi c'est le O+ du groupe sanguin, il aime tout, les awards il a pas de préférence, il fait des tests élaboré, note normal, il est casable partout ~ juste qu'il faut prévoir 2 semaines d'avance avec lui pouce vert etc"
vegapomme27 - Publié 26/08/2015 à 15:33:52

Au palais des oignons
Membre
45 messages
Je n'en ai aucune idée. Ce qui est sur, c'est que c'est chrome, puisque Firefox ne pose pas de problème.
Connecté ou pas c'est la même chose.
Design pareil ça change rien.

Je vous laisse admirer :
Secret (Cliquer pour afficher)
Edité pour la dernière fois le 29/08/2015 à 20:23:29.
Hellper - Publié 28/08/2015 à 23:17:00

J'essaye d'éviter entre les repas
Membre
109 messages
Arf, la taille de l'image ><
Être juré est en soit assez simple : on te donne un sandwich thon tomate moutarde et tu expliques que le thon est moelleux, la tomate fraiche et la moutarde relevée. Mais dans le fond, est-ce que ça en fait un bon sandwich ?

Vous souhaitez donner votre avis sur ce sujet ? Connectez-vous à votre compte, ou créez-vous un compte !